User Tag List

Pagina 1 di 8 123 ... UltimaUltima
Risultati da 1 a 10 di 78

Discussione: Problema Impianto osmosi

  1. #1
    Senior Member L'avatar di PRATIX
    Data Registrazione
    Oct 2016
    Messaggi
    1,351
    Grazie
    6
    Ringraziato 21 volte in 21 Posts
    Citato
    11 Post
    Tagged
    0 Thread(s)
    Potere Reputazione
    0

    Problema Impianto osmosi

    Ciao a tutti è circa 4 mesi che uso l'impianto osmosi il linea dell'aquili. Agli inizi con la booster producevo 50 litri in 5 ore... Ora per fare 50 litri mi servono 8 ore forse di piu... Ho collegato all'impianto un misuratore di tds e mi indica 1 o 2 quindi non penso sia male l'acqua in uscita.. A questo punto non so qual'è il problema e cosa si è usurato...... Secondo voi?

    Inviato dal mio ONEPLUS A3003 utilizzando Tapatalk

  2. #2
    Moderatore L'avatar di maurizio bartalucci
    Data Registrazione
    Jan 2013
    Località
    Moncalieri (TO)
    Età
    53
    Messaggi
    11,379
    Grazie
    23
    Ringraziato 500 volte in 496 Posts
    Citato
    524 Post
    Tagged
    0 Thread(s)
    Potere Reputazione
    19

    Re: Problema Impianto osmosi

    Semplice.. in questi impianti usa e getta sono come lo yogurt.. dopo 4-6 mesi max 1 anno butti tutto

    E al di là di quello che ho scritto sopra, vediamo se indovino.. hai mai fatto la pulizia della membrana? e se si ogni quanto?

  3. #3
    Junior Member L'avatar di bettatyson
    Data Registrazione
    Mar 2016
    Età
    39
    Messaggi
    153
    Grazie
    17
    Ringraziato 9 volte in 9 Posts
    Citato
    1 Post
    Tagged
    0 Thread(s)
    Potere Reputazione
    5

    Re: Problema Impianto osmosi

    Anche io stesso impianto con la booster. Durato 1 anno. ora mi ricompro due prefiltri a bicchiere e una membrana filmtec con 65 euro dovrei rendere l'impianto decente.

    Inviato dal mio LG-D802 utilizzando Tapatalk

  4. #4
    Senior Member L'avatar di PRATIX
    Data Registrazione
    Oct 2016
    Messaggi
    1,351
    Grazie
    6
    Ringraziato 21 volte in 21 Posts
    Citato
    11 Post
    Tagged
    0 Thread(s)
    Potere Reputazione
    0

    Re: Problema Impianto osmosi

    Mai fatta.... 😩 cavolo....

    Inviato dal mio ONEPLUS A3003 utilizzando Tapatalk

  5. #5
    Moderatore L'avatar di maurizio bartalucci
    Data Registrazione
    Jan 2013
    Località
    Moncalieri (TO)
    Età
    53
    Messaggi
    11,379
    Grazie
    23
    Ringraziato 500 volte in 496 Posts
    Citato
    524 Post
    Tagged
    0 Thread(s)
    Potere Reputazione
    19

    Re: Problema Impianto osmosi

    Citazione Originariamente Scritto da PRATIX Visualizza Messaggio
    Mai fatta.... �� cavolo....
    Eh eh eh.. ci avrei scommesso.. e come vedi avrei vinto la scommessa.. un errore che fanno quasi tutti

    Se la membrana non viene periodicamente pulita perde la sua potenzialità produttiva e quasi mai poi la recuperi se passi il vado..

    Sai come farla? Ha già la valvola apposita l'impianto anche se ne dubito..?

  6. #6
    Senior Member L'avatar di PRATIX
    Data Registrazione
    Oct 2016
    Messaggi
    1,351
    Grazie
    6
    Ringraziato 21 volte in 21 Posts
    Citato
    11 Post
    Tagged
    0 Thread(s)
    Potere Reputazione
    0

    Re: Problema Impianto osmosi

    No non ce l'ha... 😩 dite che dovrei buttarlo e cambiarlo? In uno a bicchieri costa molto fare manutenzione e/o cambiare i filtri?

    Inviato dal mio ONEPLUS A3003 utilizzando Tapatalk

  7. #7
    Junior Member L'avatar di bettatyson
    Data Registrazione
    Mar 2016
    Età
    39
    Messaggi
    153
    Grazie
    17
    Ringraziato 9 volte in 9 Posts
    Citato
    1 Post
    Tagged
    0 Thread(s)
    Potere Reputazione
    5

    Re: Problema Impianto osmosi

    Compra solo i bicchieri e la membrana per 65 € nuova e hai un impianto nuovo a bicchieri con booster se dai un occhiata su Internet a 35 euro vendono due prefiltri a bicchiere con materiali filtrantii e tubi inclusi. La miglior membrana , la filmtec la trovi x altri 30 euro

    Inviato dal mio LG-D802 utilizzando Tapatalk
    Ultima modifica di bettatyson; 07-05-17 alle 22:05

  8. #8
    Moderatore L'avatar di maurizio bartalucci
    Data Registrazione
    Jan 2013
    Località
    Moncalieri (TO)
    Età
    53
    Messaggi
    11,379
    Grazie
    23
    Ringraziato 500 volte in 496 Posts
    Citato
    524 Post
    Tagged
    0 Thread(s)
    Potere Reputazione
    19

    Re: Problema Impianto osmosi

    E ci va aggiunta per comodità la valvola per la pulizia della membrana che va al posto della valvola di ritegno

  9. #9
    Senior Member L'avatar di PRATIX
    Data Registrazione
    Oct 2016
    Messaggi
    1,351
    Grazie
    6
    Ringraziato 21 volte in 21 Posts
    Citato
    11 Post
    Tagged
    0 Thread(s)
    Potere Reputazione
    0

    Re: Problema Impianto osmosi

    Scusate ma non ho capito tanto... Avrei bisogno di vedere cosa mi serve per favore....

    Inviato dal mio ONEPLUS A3003 utilizzando Tapatalk

  10. #10
    Junior Member L'avatar di bettatyson
    Data Registrazione
    Mar 2016
    Età
    39
    Messaggi
    153
    Grazie
    17
    Ringraziato 9 volte in 9 Posts
    Citato
    1 Post
    Tagged
    0 Thread(s)
    Potere Reputazione
    5

    Re: Problema Impianto osmosi

    Posso incollare link a prodotti e nevozi?

    Inviato dal mio LG-D802 utilizzando Tapatalk

Pagina 1 di 8 123 ... UltimaUltima

Informazioni Discussione

Utenti che Stanno Visualizzando Questa Discussione

Ci sono attualmente 1 utenti che stanno visualizzando questa discussione. (0 utenti e 1 ospiti)

Discussioni Simili

  1. Impianto osmosi
    Di ManuManu82 nel forum Vasca, strumenti, accessori e sistemi di filtraggio
    Risposte: 59
    Ultimo Messaggio: 04-03-17, 23:49
  2. Problema impianto osmosi
    Di robbyman86 nel forum Vasca, strumenti, accessori e sistemi di filtraggio
    Risposte: 9
    Ultimo Messaggio: 18-02-17, 20:58
  3. Impianto osmosi problema?
    Di Haloman nel forum Acqua e Chimica
    Risposte: 45
    Ultimo Messaggio: 26-05-15, 19:06
  4. Impianto osmosi
    Di alessandrosh nel forum Acqua e Chimica
    Risposte: 45
    Ultimo Messaggio: 25-04-14, 13:37
  5. impianto osmosi
    Di callisto nel forum Acqua e Chimica
    Risposte: 6
    Ultimo Messaggio: 18-07-13, 21:33

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •  
Incomings
 
Join us