Risultati da 1 a 6 di 6

Discussione: Problemi GH

  1. #1
    Nuovo Iscritto L'avatar di PACI
    Data Registrazione
    Dec 2013
    Messaggi
    14
    Grazie
    2
    Ringraziato 0 volte in 0 Posts
    Potere Reputazione
    0

    Problemi GH

    Buon giorno a tutti
    Ho bisogno di consigli per sistemare l’acqua del mio acquario....320 litri netti....l’ho avviato circa tre mesi fa....fondo fertile ghiaia fine alcuni tronchi ( 2 di mangrovia è uno non so) alcune roccie piante e alcuni pescetti ( 6 neon 2 coridoras 2 ancistrus e 4 piccoli apistogramma....dunque il PH e a 6,8 (phmetro digitale) KH 4, nitriti e nitrati ok.....GH 20!!!!!! PERCHÉ ???? Piante e pesci in perfetta salute
    Ho controllato le rocce e la sabbia non sono di calcare....ho cambiato 80 litri di acqua.....inserito acqua di osmosi....non è cambiato nulla....stessi identici valori....il GH continua a variare da 16 a 20.....grazie per ogni e qualsiasi risposta.....

  2. #2
    Junior Member L'avatar di datalife
    Data Registrazione
    Sep 2017
    Età
    50
    Messaggi
    372
    Grazie
    3
    Ringraziato 76 volte in 67 Posts
    Potere Reputazione
    0

    Re: Problemi GH

    Il reagente del GH siamo sicuri sia buono ?

    Mi sembra strano, KH - GH e conducibilità dell'acqua osmosi ?

  3. #3
    forum administrator L'avatar di fabio scarpa
    Data Registrazione
    Apr 2008
    Località
    Pordenone
    Età
    59
    Messaggi
    11,739
    Grazie
    168
    Ringraziato 509 volte in 491 Posts
    Potere Reputazione
    10

    Re: Problemi GH

    Anche secondo me i test possono non essere buoni, con KH=4 è difficile avere quel pH, a meno che non usi parecchia torba bionda.
    Poi GH=16/20 se usi osmosi non quadra.
    O l'acqua di osmosi non è tale, o i test non funzionano, misura questi tre parametri sia dell'osmosi che dell'acqua potabile che ci capiamo qualcosa di più. 👍

    Inviato dal mio GT-I9301I utilizzando Tapatalk
    La semplicità è il punto di arrivo, non di partenza.

  4. #4
    Nuovo Iscritto L'avatar di PACI
    Data Registrazione
    Dec 2013
    Messaggi
    14
    Grazie
    2
    Ringraziato 0 volte in 0 Posts
    Potere Reputazione
    0

    Re: Problemi GH

    Ciao...grazie per l’interessamento...
    i test sono nuovi ne ho provati 3 e tutti mi danno lo stesso risultato....
    Adesso volevo provare a cambiare almeno la metà dell’acqua...
    pero’ mi sorge un dubbio non è che potrebbe essere la corrosione dell’alluminio di cui è fatto il coperchio?
    mi sembra che alluminio e CO2 non vadano d’accordo....5
    l’acqua di osmosi l’ho provata ed è ok il problema penso sia qualcosa già esistente nella vasca
    Ultima modifica di PACI; 28-05-19 alle 11:44

  5. #5
    forum administrator L'avatar di fabio scarpa
    Data Registrazione
    Apr 2008
    Località
    Pordenone
    Età
    59
    Messaggi
    11,739
    Grazie
    168
    Ringraziato 509 volte in 491 Posts
    Potere Reputazione
    10

    Re: Problemi GH

    Se l'alluminio ha ceduto ossido lo vedi, l'ossidazione dell'alluminio forma sali bianchi gelatinosi che poi si sciolgono facilmente, se invece vedi una patina sottile grigio scuro è la superficie che si è passività e a quel punto non cede nulla all'acqua.
    In che condizioni è il coperchio?
    Ah, se invece è anodizzato non ci sono problemi.

    Inviato dal mio GT-I9301I utilizzando Tapatalk
    La semplicità è il punto di arrivo, non di partenza.

  6. #6
    Nuovo Iscritto L'avatar di PACI
    Data Registrazione
    Dec 2013
    Messaggi
    14
    Grazie
    2
    Ringraziato 0 volte in 0 Posts
    Potere Reputazione
    0

    Re: Problemi GH

    Citazione Originariamente Scritto da fabio scarpa Visualizza Messaggio
    Se l'alluminio ha ceduto ossido lo vedi, l'ossidazione dell'alluminio forma sali bianchi gelatinosi che poi si sciolgono facilmente, se invece vedi una patina sottile grigio scuro è la superficie che si è passività e a quel punto non cede nulla all'acqua.
    In che condizioni è il coperchio?
    Ah, se invece è anodizzato non ci sono problemi.

    Inviato dal mio GT-I9301I utilizzando Tapatalk
    Ciao....come sempre grazie per le risposte....l’alluminio non è anodizzato patine o gelatine non ne vedo nella vasca il coperchio sembrerebbe ok....un po’ di ossido c’è (zone biancastre)
    però mi sta aumentando il PH....adesso siamo a 7,5....oggi provvedo a cambiare un terzo dell’acqua
    Immagini Allegate Immagini Allegate

Informazioni Discussione

Utenti che Stanno Visualizzando Questa Discussione

Ci sono attualmente 1 utenti che stanno visualizzando questa discussione. (0 utenti e 1 ospiti)

Discussioni Simili

  1. Problemi col PH
    Di lello84 nel forum Acqua e Chimica
    Risposte: 23
    Ultimo Messaggio: 21-05-18, 21:27
  2. Problemi
    Di Cioz nel forum Benvenuti su MondoDiscus
    Risposte: 1
    Ultimo Messaggio: 12-01-18, 13:23
  3. Problemi PH!
    Di hellboy nel forum Acqua e Chimica
    Risposte: 25
    Ultimo Messaggio: 20-09-17, 14:20
  4. Problemi
    Di Trevy nel forum Malattie del Discus e terapie di cura
    Risposte: 18
    Ultimo Messaggio: 07-03-10, 21:23

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •  
Incomings
 
Join us